Feb 04

Laut techfieber und heise hat Microsoft eine neue Sicherheitslücke in all ihren Browsern bestätigt! Totalschaden:

Grundsätzlich sind alle Versionen des Internet Explorer von 5.01 bis 8 auf allen noch unterstützten Windows-Plattformen betroffen.

Antwort hinterlassen

Bitte einloggen um zu kommentieren.